Проблемы с модемом E3276

Ремонт, разблокировка, прошивка и программное обеспечение мобильных модемов и роутеров HUAWEI.

Проблемы с модемом E3276

Номер сообщения:#1  Сообщение Denisov7 » 21 сен 2013, 23:22

Всем доброго времени суток.
Приобрел данный девайс от Мегафона и очень быстро исчерпал предоставленный мне трафик, после обратил внимание, что при работе в режиме LTE иногда получается что модем начинает отправлять и принимать, большие объемы трафика(исходящий до 700 мб за несколько минут), при этом ничего не качается/не передается, просто серфинг интернет страниц. При работе в режиме HSPA+ таких резких скачков исходящего трафика не наблюдается. Может ли быть такое из-за низкого уровеня сигнала 30% при работе в LTE.
Прошу помочь советом с чем это может быть связано, и не наблюдается ли такая же проблема у владельцев данного устройства.
Нет Аватара
Denisov7
Новичок
 
Сообщений: 5
Зарегистрирован: 15 авг 2012, 10:41
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0

Номер сообщения:#2  Сообщение mihalych » 23 сен 2013, 08:53

Предьявите претензию оператору с правильным обьяснением. И всё будет нормально.
Нет Аватара
mihalych
Пользователь
 
Сообщений: 99
Зарегистрирован: 18 фев 2012, 14:39
Откуда: KMB
Благодарил (а): 14 раз.
Поблагодарили: 8 раз.
Пункты репутации: 22

Номер сообщения:#3  Сообщение Avako » 24 сен 2013, 19:29

Модем сам не может не чего качать, и уровень сигнала здесь не причём.

Чем вы измеряете трафик переданный модемом?
Аватар пользователя
Avako
Модератор
 
Сообщений: 374
Зарегистрирован: 01 май 2012, 13:04
Откуда: Россия
Благодарил (а): 21 раз.
Поблагодарили: 58 раз.
Пункты репутации: 40

Номер сообщения:#4  Сообщение mihalych » 24 сен 2013, 19:55

А вот то что он может и сам типа качать видел и сам своими глазами. Качать красиво сказано, просто был сожран трафик и ничего не скачано. Обновление всех прог было отключено. После общения с оператором более не повторялось в таком количестве.
Нет Аватара
mihalych
Пользователь
 
Сообщений: 99
Зарегистрирован: 18 фев 2012, 14:39
Откуда: KMB
Благодарил (а): 14 раз.
Поблагодарили: 8 раз.
Пункты репутации: 22

Номер сообщения:#5  Сообщение Denisov7 » 25 сен 2013, 11:54

Статистику смотрел и в стандартной программе от мегафона и в HUAWEI Modem 3.0. При серфинге по страницам(в основном vk и mail), в какой-то момент начинает зашкаливать исходящий трафик 30-40 мбит/сек(хотя при замерах на Speedtest исходящий никогда не был больше 10 мбит/сек) и за несколько минут передает большой объем информации.
Посмотрел детализацию в личном кабинете, время и объем трафика примерно одинаковы со статистикой из HUAWEI Modem 3.0.
Нет Аватара
Denisov7
Новичок
 
Сообщений: 5
Зарегистрирован: 15 авг 2012, 10:41
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0

Номер сообщения:#6  Сообщение Avako » 25 сен 2013, 22:49

Позвоните оператору, как это сделал mihalych, и спросите, куда уходит трафик. Может у вас та же проблема.

Как вариант, может у вас в системе вирус, который что то отправляет.
Аватар пользователя
Avako
Модератор
 
Сообщений: 374
Зарегистрирован: 01 май 2012, 13:04
Откуда: Россия
Благодарил (а): 21 раз.
Поблагодарили: 58 раз.
Пункты репутации: 40

Номер сообщения:#7  Сообщение Denisov7 » 25 сен 2013, 23:44

Спасибо за советы. Разобрался в чем дело, виноват был Брандмауэр от Dr.Web, снес его и сразу все проблемы с большим объемом трафика ушли.
Нет Аватара
Denisov7
Новичок
 
Сообщений: 5
Зарегистрирован: 15 авг 2012, 10:41
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0



  • Похожие темы
    Ответов
    Просмотров
    Последнее сообщение

Вернуться в Модемы и роутеры HUAWEI

Кто сейчас на форуме

Сейчас этот форум просматривают: Google Adsense [Bot] и гости: 9